Application Server Solutions for Microsoft IIS and ASP.NET
       solutions   products   partners   company   support   downloads         store
ServletExec Self-Help: FAQ
Back to Search >  Back to Search Results

Faq ID 190
Product ServletExec
Category System Requirements
Question When will ServletExec support Red Hat Linux Advanced Server 2.1 ?
Answer ServletExec 4.2 AS for Apache should work just fine on this OS.
In the past SE x.x AS for Apache has always worked fine on newer versions of Unix/Linux.
The important thing is that you use a brand and version of webserver that is supported with the version of SE you are using.



   
company media information terms of use privacy policy contact us