Application Server Solutions for Microsoft IIS and ASP.NET
       solutions   products   partners   company   support   downloads         store
ServletExec Self-Help: FAQ
Back to Search >  Back to Search Results

Faq ID 196
Product BlueDragon
Category Installation, Web Server Support
Question Does BlueDragon support Apache 2?
Answer BlueDragon 6.1 and above supports Apache 2. See the system requirements page for more information on hardware/software support.

You may experience some challenges with different point releases of Apache 2, depending on the edition and point release of BlueDragon you're running. For information on known challenges integrating with Apache 2, please search for other FAQ entries referring to "Apache".



   
company media information terms of use privacy policy contact us